How to specify the StimTracker quad as the default digit output device in Superlab 6.4.3?

Hi, I’m using Superlab 6.4.3 with Biopac equipment, and the digit markers are developed to be sent from Superlab via StimTracker quad to Biopac. However, I can’t find the place where I can specify the digit output device (i.e., StimTracker quad in my case) in Superlab. The only place I found to test device is under “Experiment/event markers via TTL/options”, it seems to identify my RB-540 response pad as the default output device, rather than StimTracker quad, which is very confusing. I guess that’s why I don’t see markers on the Biopac recording graph.

Any help will be much appreciated!