Dumb question about timing input

Okay, I’m sure I’m missing something really obvious here, but using the newest version of Superlab for the first time. Have everything ready to go, but one problem…looking at my output file and noticed that the reaction time is reported in solid seconds (1, 2, 3, 4…). I cannot find an option to set the precision on the output, which I would like in milliseconds. Where is this, or how do I accomplish it otherwise?

Thanks in advance for any input. I know that this has to be something simple I am overlooking, but just not finding it.

In Superlab there is no option to have the output come out in seconds, the only option is milliseconds. Therefore, I think your data file may be confusing to read. What I can suggest is downloading the Data Viewer from our website. More information about the Data Viewer can be found here: http://community.cedrus.com/showthread.php?t=571