Announcement

Collapse
No announcement yet.

Old Version --> New Version

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • Old Version --> New Version

    Hi Everybody

    I have an experiment which was built in Superlab v. 1.5..... Since I do not want to rewrite the whole thing, is there any way to run it on superlab 4.0?
    Thanks,
    Durden

  • #2
    Hi

    Is there still support available for this software?
    Durden

    Comment


    • #3
      Hi Durden,

      Unfortunately, SuperLab 1.x and 2.0 experiments cannot be imported into 4.0.

      Sorry,

      Hisham.

      Comment

      Working...
      X